O FórumBTT.Net está diferente!

boas
Companheiro Nuno eu ja postei mais de 500 msg.
e sei estou a dizer se não tenho smiles é porque não tenho mesmo incluindo a edição avançada ok.
espero ter esclarecido.
A sua resposta deveria ser para solucionar e não para adiar.

obrigado
afonso
 

Nuno Félix

Super Moderador
Caro Afonso,

sempre ouvi dizer que quantidade não é sinónimo de qualidade.

Não é por teres 503 posts que te podes dar ao luxo de "falares" como bem te apetece. Há regras para tudo... Até para ir ao WC.

Se estás com algum problema no teu perfil ou no teu PC, que te impeça de colocar smiles nas mensagens, não é isso que transparece do teu post.

À 1ª vista, e resultante da prática adquirida aqui no burgo, depreendi que se tratava de uma questão decorrente das mudanças operadas no Fórum. Aliás, se fores a ver, muitas pessoas questionaram essa situação do "desaparecimento" dos smiles aquando dos "replys".

Pelos vistos não era isso que querias "dizer". Mas também não o explicaste da melhor forma, convenhamos....

No entanto, como é mais fácil descarregar em cima de quem tem responsabilidades aqui no burgo (ainda que diminutas, como é o meu caso), então toma lá que é democrata....

O teu assunto foi reportado e, caso não fique solucionado (isto se for uma questão passível de ser resolvida pela Adm./Mod. do Fórum), então poderá ser uma questão com o teu PC.

Boas pedaladas. ;)

Nuno
 
boas

Ao referir que tenho mais de 500 post não é sem duvida pela qualidade dos mesmos,mas sim pelo dominio geral do forumbtt.
Nunca pensei que aminha questão levanta-se tanto mau estar.
Afinal para que servem os senhores Moderadores?
Gostaria de deixar um smile mas como não tenho.....
continuação de bom trabalho....

desculpem qualquer coissinha...

afonso
 
afonso, não sei se é isto, mas vai às tuas configurações (canto superior direito, onde está o login) e depois clica em "Editar opções" (na lista da esquerda) e vê se tens isto assim:

 
Só com algumas expressões em inglês.. e a saída de cor laranja dos menus em troca pela azul e cinza (default) assim como o tamanho de letra que penso que foi reduzido....


Abraços
JM
 
Há um outro aspecto que eu tinha focado anteriormente e que creio ser importante rever: os links não ficam assinalados. Por exemplo, este link para o google não fica nem sublinhado, nem a negrito, nem noutra cor diferente. Isso impede encontrar links num post de forma fácil.

Aproveito também para perguntar se não é possível alterar o título de um tópico de maneira a que essa alteração se reflicta na lista de tópicos da secção a que pertence. Digo isto porque pelo que tenho visto, a edição do título de um tópico altera apenas o título do post (mesmo que seja o primeiro post) e não o título do tópico em si.
 
Passei a visualizar posts meus entretanto colocados, todos alinhados à esquerda da caixa de texto, ocupando a metade esquerda da mesma.
Já confirmei com duas pessoas que as visualizaram e a essas pessoas aparecem como habitual, ocupando todo o espaço da caixa de texo. Acontece a mais alguém?
 
Sim. Acontece-me também a mim...

Por momentos até pensei que sem querer, tivesse encolhido a janela da net e pus-me a tentar aumentá-la...:mrgreen:

De resto, estas mais recentes "alterações" só vêm a confirmar o que já disse há uns tempos. Sem dúvida que o problema da lentidão do antigo fórum ficou resolvida mas este novo espaço torna-se cada vez menos apelativo à participação, à pesquisa, ao acesso à informação, etc...

Não percebo um "boi" de informática (dou agora uns pequenos passos com o meu site mas mesmo muito pequenos) mas o fórumbtt cada vez mais, assemelha-se aos fóruns mais básicos que se podem encontrar em vários sites de clubes, associações, etc... em que apenas se cria um fórum e toca a participar...

Penso que o caso do fórumbtt é diferente, pois trata-se do maior fórum de BTT nacional mas que com a actual imagem, passa completamente despercebido entre tantas outras dezenas de fóruns que por aí andam... sem qualquer desprimor para os mesmos, claro.

Espero que entendam a minha opinião.

Cumprimentos

Hugo Carvalho
 
Será que a administração não prefere colocar no painel lateral a publicidade que agora aparece no topo de cada página, como já esteve há uns dias atrás?
 
É impressão minha ou o fórum está mais "pesado", lento ou algo do género?
Por vezes desisto de consultar o fórum porque demora demasiado tempo a carregar, e em muitas casos nem carrega. E isto acontece em várias horas do dia ou da noite, em diferentes locais, etc...
Cumps.