29er KTM Ultra Sport do Moshinho

moshinho

Active Member
#44
Referes-te à linha da corrente?
Certamente não estará bem centrada ao milímetro, mas também não está mal.
Não precisei de acrescentar anilhas nos parafusos para alterar a linha da corrente.
 
#47
Sexta-Feira, como não tinha nada para fazer, resolvi fazer tubeless na roda de trás e mudar logo o pneu traseiro.
Coloquei um Maxxis que tinha vindo com a bicicleta. O racing ralph estava "desgraçado"!

 
#48
Entretanto uns dias atrás tinha mudado a peça de indicação de mudança do shifter xt

de:



para:



E foi aí que reparei no seguinte:



Quando comprei a bicla, já tinha notado um ressalto naquela zona, mas não liguei...deduzo que o antigo proprietário deu carga a mais no aperto dos travões!
Após desmontagem:



Após pensar no que ia fazer...comprei outro do género mas desta vez de 70cm...



A troca foi equivalente, logo deduzo que sejam da mesma espécie!!!





E:



E como fui operado ao nariz e não posso pedalar durante 4 semanas...elas estão em pulgas!!!

 
#52
Domingo passado estava igual e ontem voltou a ficar assim:



Hoje já tive de encher a roda da frente e a de trás.
Continuam ambas a perder ar...
De referir que ainda não consegui pedalar na bicicleta.
Só irá vedar mesmo após dar umas voltas com ela?
 
#53
Isso não está vedado.

Supondo que a fita está bem colocada e que os pneus são Tubeless ready.

Como estás a fazer isso?

O que eu faço é depois de colocar o liquido e o pneu encho com o compressor até estalar bem (sinal que está selado), quando fazes chega a fazer aquele pop?

Depois rodo com o pneu na lateral, rodo o pneu, etc tentar que o liquido passe por todas as zonas do pneu/jante

A seguir deixo repousar na lateral num balde durante uns 15/20m de cada lado

Não tive problemas com perdas de liquidos

Isso parece-me que o pneu nunca chegou a selar
 
#54
Rodas vedadas.
Só precisaram de uma dar uma pequena voltinha e ficaram logo a vedar. :D
Entretanto estragou-se o pushlock. Estava só a prender.
Funcionava quando lhe apetecia...
Estragado por estragado e após ver o preço de um novo...resolvi desmontar e tentar verificar o que se passava e...está a funcionar impecável.
Após perceber o funcionamento da coisa, boa limpeza ao mecanismo e lubrificação com massa de lítio, ficou a funcionar como nunca.
Parece um relógio suíço! :cool:
Já estava a ponderar remover o moco, uma vez que não o pushlock ou colocar a tampa azul na bainha e deixar aquilo manual.
Mas assim até foi melhor ;)
 

camponubla

Well-Known Member
#56
Reparei que o cepo está com folga.
É de fácil reparação "homemade" ou terei de levar à oficina? Quando fica com folga é substituição do rolamento?
Eu tive problemas com o cepo da Prototype (na altura era para a k7 shimano). Era um rolamento que estava fod****. Consegui tirar o rolamento exterior, mas o casquilho de bronze e o outro rolamento não já que não tinha as ferramentas adequadas, por isso optei por entregar o cepo aos profissionais :)

A troca de rolamentos é uma operação bastante simples, mas precisas de ter as ferramentas adequadas (extractor de rolamentos da medida certa ou algo homemade que faça o efeito; tipo barra em nylon/aço do diâmetro da pista exterior e se calhar um alicate específico para extrair o circlick)

Também ajuda teres um desenho explodido do cepo, assim da para teres uma melhor ideia de como são as "tripas" do gajo :)


Edit: se a folga é num dos rolamentos, aconselho mudar todos mesmo que em aparência o outro esteja ok.
 
Last edited:
#57
Bem...esta semana cheguei a casa e tinha novamente a roda da frente em baixo com o líquido no chão como na foto acima...
Após análise, o pneu tinha um pequeno corte na lateral...
Como tenho uma pequena veia de Macgyver e então coloquei um remendo de câmara de ar...mas como não colou bem, levou "fita americana"...depois o líquido tratou do resto.
No dia seguinte, ainda me deu para meter um pouco de supercola3 no rasgo do pneu (na parte de fora).
Eu sei que não é o método mais seguro e estou sujeito a partir os dentinhos todos no chão por causa deste "inventanço", mas por agora terá de ser.
Terei de arriscar.

Ontem, pela primeira vez, fui fazer um btt onde o objectivo era atingir os 100kms...mas ao km70, numa subida mais íngreme cheia de ervas e pasto até ao pescoço, precisei de meter o 42d "à pressão" e...o gajo dobrou :mad: quando a corrente estava a "entrar"...
Estava numa antiga pedreira...onde o caminho era a antiga linha das carruagens para o transporte de pedra para o paredão da barragem ali perto.
Esse caminho está quase sempre tapado de água, mas agora está a descoberto porque a barragem está vazia, além de que existe umas belas subidas por ali.
Acabei por optar por prosseguir mesmo só conseguindo utilizar 4 mudanças da cassete. Não conseguia meter as 3 primeiras, nem as 3 últimas devido ao empeno do carreto 42.
Mas os kms começaram a pesar nas pernas, as subidas da zona não ajudaram e não conseguir passar os 18/20km/h (mesmo assim com uma cadência elevada), foram factores que me levaram a decidir voltar a casa. A cerca do km80 decidi regressar a casa, mas por teimosia acabei por não ir por alcatrão mas por um caminho plano e assim foi.
Cheguei a casa com 97km. Os meus companheiros de percurso seguiram o seu caminho e fizeram 106km.
Voltinha top, mas esta avaria mecânica tirou-me do sério!
Depois coloco fotos.

https://www.strava.com/activities/779907656