Forum ciclismo

#1
A ver se alguém me ajuda, é que me registei ontem no fórum mas não consigo comentar ou criar tópicos, diz que a minha conta não está ativa.

Ainda não recebi o email para ativar, e li que o site está com problemas em enviar emails (ou que estes são bloqueados por SPAM). Será que por esse motivo nunca vou receber o email de ativação e assim nunca poderei participar?
 
#3
Quando me inscrevi também tive dificuldades com o registo e confirmação da conta. Falei com um moderador que me recomendou voltar a registar-me com outro nick e email. Acabei por consegui fazer todo o processo à segunda tentativa.
 

camponubla

Well-Known Member
#4
Estou igual que tu DaviOFF, levo registado montes de tempo e até agora nada......Já enviei emails aos moderadores, mas não tive resposta. Até o RTC fez-me o favor de enviar uma mensagem para eles, mas continuo sem poder criar Posts.
 

RTC

Super Moderador
#5
Olá a todos.

Tenho reportado ao administrador todos os casos que me chegam via email ou MP referentes à dificuldade em activação das contas. Infelizmente só mesmo o admn. pode desbloquear esta situação, o que por vezes, não o faz com a celeridade desejada.

Agradeço a quem não me tenha comunicado ou a quem já me comunicou mas não tenha ainda a confirmação do registo, para que me envie uma MP (por aqui ou pelo FC) ou mesmo um e-mail para rene.caseiro@sapo.pt.

Obrigado
 

Hardskin

Well-Known Member
#19
Acontece no Chrome em ambiente PC mas com o IE entro normalmente.
No Chrome clica em detalhes na página de aviso e em aceda a este site não seguro. ​Tenta outra vez se não entrares à primeira.