ARO TUBELESS PERDE AR PELAS CABEÇAS DE RAIOS!

#1
Ontem ao lavar a bicileta, descobri por que é que o pneu anda sempre vazio... apesar de não encontrar nenhum furo!

O aro Mavic XM-819 anda a perder ar pelas cabeças dos raios!

Já aconteceu a alguém? Como resolveu?

Ainda não tive tempo para desmontar e ver onde está o problema mas calculo que deva haver um "buraco" algures na jante que deixa passar o ar e este depois escapa pela zona das cabeças dos raios...
 

Jepas

Super Moderador
#3
Boas,

Já aconteceu a alguém?
Já sim sr, e por várias vezes, da primeira um telefonema para o importador resolveu a questão. Trata-se de uma fuga no pipo UST. Ou seja, o pipo não veda no topo do aro e deixa o ar sair do pneu para o interior do aro, saindo depois pelas cabeças dos raios.

1ª solução - apertar com mais firmeza a válvula ao aro para vedar
2ª solução - substituir as válvulas, que com o passar do tempo perdem elasticidade e capacidade de vedar correctamente
3ª solução - pôr um pouco de MagikSeal em torno da válvula para isolar a fuga

eu normalmente aperto com mais força para não sair, mas chega a uma altura em que depois será impossível desapertar a válvula à mão (especialmente no mato). É por esta razão que a Mavic recomenda que se troquem as válvulas de ano a ano, para que vedem sempre e correctamente sem ser necessário um aperto excessivo.

Jepas
 
#4
Boas Jepas,

Parece-me que efectivamente deve ser esse o problema... tem toda a lógica. Até porque eu sou daqueles que não aperta muito a válvula, precisamente por causa do problema que referes da dificuldade de desapertá-la à mão no mato.

Vou tentar apertá-la mais... sem exagerar, a ver se resolve. Também vou verificar o seu estado a ver se não precisa ser trocada... espero que não seja isso já que uma simples válvula custa mais do que uma câmara de ar! (como é isto possível!!)

Magic Seal já a roda tem e curiosamente (ou não :) ) quando lavei a bicicleta desapertei um pouco a válvula e voltei a apertar e saiu um pouco de magic seal... por isso acho que está identificado o problema.

Obrigado!
 
#5
se ainda tiver na garantia e o apertar da valvula não resolver nada, vai à loja ou contacta o importador para te darem a garantia. Como já foi dito o ar que sai através da cabeça dos raios pode ser da válvula ou algum defeito da parte interna do aro.